【通达信指标】金股加油站副图抄底指标源码

通达信指标源码:金股加油站副图抄底指标90,COLORBLUE;VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);VAR2:=SMA(ABS(LOW-VAR…

通达信指标源码:金股加油站副图抄底指标
90,COLORBLUE;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
洗盘:STICKLINE(VAR5<REF(VAR5,1),0,VAR5,7,0),COLORGREEN;
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
趋势:EMA(EMA(趋势线,3),1);
见底信号: 2;
买点准备: IF(趋势线<=10,50,0);
买入时间: IF(CROSS(趋势线,见底信号),100,0),COLORCYAN;
主进场:IF(VAR5>REF(VAR5,1),1,0);
卖出警戒:STICKLINE(趋势线>=85,100,80,2,0),COLORMAGENTA;
止损出局:STICKLINE(CROSS(90,趋势线),100,70,3,0),COLORFFF666;银河证券万一交易费开户


银河证券全国排名前列,全业务牌照。现在开户手续费全行业最低到万一,有专业的股票咨询和服务。两融资金充足,融券券源较多,科创板期权期货开户全行业靠前。全国600家营业部办理业务方便可靠。有专业的客服人员理财经理服务和咨询。


如果需要开通万一交易费的请加我微信号: lyf39333


本人选股一般偏向于稳健形的,很少干妖股!持股几天都会涨的,有的会爆涨!在我群里面的群友们都熟悉的,盘中在群里面发的股票成功率相当高!收盘后和盘中选股方式不一样的!如果想加入群里面的,可以在下面赞赏(主要是防止广告派),本人都是实盘交易发交割单!从不吹牛逼的!各迎股友们加入!
需要进群的可以赞赏一下(5元起步)防止广告派
往期公众号里面的文章回顾
【干货】控盘天下私幕操盘秘籍
股票下跌莫着急,经传原创指标“海洋寻底”守护你!
经传(三板爷)流动资金高仿超级指标组合
经传“飞鱼出水”潜龙飞天指标,通达信使用介绍
什么叫黄金分割,黄金分割的基础原理是什么
【空中加油战法】副图,选股,经传通达信综合版配资平台注册转账使用教程
“一入股市深似海” ~做股民累,做A股的股民尤甚。但一入股海即没有回头路可走,唯有修炼内功,让自己变为那个善泳者,方能股海遨游。交易之道,道法自然,有些时候平淡,有些时候热情,耐得住寂寞才能守得住繁华!
坚持原创不易,每天都要花很长时间整理收评。如果你觉得这篇文章对你挺有启发,我想邀请你帮我三个忙:

  1. 右下角点“好看”,让我们成为长期关系(看完不支持,都是耍流氓 -_-)
  2. 转发朋友圈,让更多的人也能看到这篇内容
  3. 介绍朋友关注公众号「控盘天下」,第一时间阅读最新观点。

为您推荐

发表评论

邮箱地址不会被公开。 必填项已用*标注